MySQLに次いでphp5.4も利用できる環境になりました。
これで、Wordpressも最新で稼働させてもきびきび動き、メディアファイル関係のバグに悩まされることも無くなりました。
古いバージョンのphpでWordpressを動かした場合、どうもメディア関係で不具合がでておりましたので。
すっきり解決です。

Leave a Reply

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です