Webギャラリーやフォトアルバム公開に特化した CMS の Zenphoto に脆弱性が確認されました。

バージョン1.4.1.5 以前の物が対象のようです。

早急に最新バージョン Zenphoto 1.4.1.6 へのアップグレードを推奨いたします。

Leave a Reply

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です