WordPress 2.8.3以下のバージョンに脆弱性の報告が上がっておりアップデートいたしました。

WordPressのアップデートは、簡単ですので早めのアップデートをお勧めいたします。

Leave a Reply

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です